Upgrade Yarn

pull/2/head
Franck J 2 years ago
parent bc05e9b04a
commit 22996a065f
  1. 12
      package.json
  2. 1899
      yarn.lock

@ -1,14 +1,14 @@
{
"devDependencies": {
"@symfony/webpack-encore": "^0.28.2",
"bootstrap": "^4.4.1",
"copy-webpack-plugin": "^5.1.1",
"@symfony/webpack-encore": "^0.31.0",
"bootstrap": "^4.5.3",
"copy-webpack-plugin": "^6.2.1",
"core-js": "^3.0.0",
"jquery": "^3.5.0",
"node-sass": "^4.14.0",
"node-sass": "^4.14.1",
"popper.js": "^1.16.1",
"regenerator-runtime": "^0.13.2",
"sass-loader": "7.0.1",
"sass-loader": "8.0.0",
"webpack-notifier": "^1.6.0"
},
"license": "UNLICENSED",
@ -20,6 +20,6 @@
"build": "encore production --progress"
},
"dependencies": {
"lodash": "4.17.19"
"lodash": "4.17.20"
}
}

File diff suppressed because it is too large Load Diff
Loading…
Cancel
Save